Witaj!

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
[Problem]
Offline
patryxtvx
Czarodziej



Posty: 8
Tematy: 4
Aug 2016
0
#1
mam problem iz gdy odpalam launcher pojawia mi sie tiara przydziału hapel potem gotowe 321 i znów tiara i tak w kółko help!
Offline
Leinad
Drzewo


Donator

Posty: 240
Tematy: 42
Aug 2015
105
Ravenclaw
#2
Musisz wybrać launcher, jaki będzie uruchamiany. W trakcie odliczania (3,2,1) musisz kliknąć "Zmień Launcher." Polecam pobrać SKlauncher i jego używać.


P.S Istnieje wzór, którego należy używać w trakcie pisania wątku problemu.
Offline
patryxtvx
Czarodziej



Posty: 8
Tematy: 4
Aug 2016
0
#3
mam to zmienić na skl launcher?
Offline
Leinad
Drzewo


Donator

Posty: 240
Tematy: 42
Aug 2015
105
Ravenclaw
#4
[Tylko zarejestrowani użytkownicy mogą zobaczyć ten link Zarejestruj się]

Pobierasz stąd sklauncher i go instalujesz. Potem uruchamiasz Hapel.pl i w trakcie odliczania naciskasz "Zmień Launcher". Tam szukasz SkLaunchera, po czym (gdy już go znajdziesz) odliczanie powinno rozpocząć się ponownie.
Offline
patryxtvx
Czarodziej



Posty: 8
Tematy: 4
Aug 2016
0
#5
(18.08.2016 19:33)LeinadPL napisał(a): [Tylko zarejestrowani użytkownicy mogą zobaczyć ten link Zarejestruj się]

Pobierasz stąd sklauncher i go instalujesz. Potem uruchamiasz Hapel.pl i w trakcie odliczania naciskasz "Zmień Launcher". Tam szukasz SkLaunchera, po czym (gdy już go znajdziesz) odliczanie powinno rozpocząć się ponownie.

dzieki

nie odpala mi sie skl launcher

nie odpala mi sie skl launcher

nie odpala mi sie skl launcher

nie odpala mi sie skl launcher

nie odpala mi sie skl launcher
!
Offline
Pecie
Moderator


Moderator

Posty: 196
Tematy: 9
Jun 2015
101
Slytherin
#6
Jeden wątek do jednego problemu.

Zamykam, przenoszę.
[Obrazek: RZnoLti.gif]



Skocz do:


Użytkownicy przeglądający ten temat 1 gości



Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2016 MyBB Group.
Theme by XSTYLED modified by Hapel Dev Team © 2015-2016.