Witaj!

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Problem
Offline
Czesio9856
Czarodziej



Posty: 16
Tematy: 4
Sie 2015
0
#1
Specyfikacja techniczna komputera: Windows 7 x64 ram 8GB
Opis problemu:Gdy włączam launcher pokazuje mi się zwykły mc z wgranymi modami ale nie mogę wejść na serwer gra oczekuje odemnie ip serwera
Offline
Mapi
Alchemik


Pracownik Hogwartu

Posty: 261
Tematy: 25
Sty 2016
236
Slytherin
#2
W lewym dolnym rogu (przynajmniej w moim launcherze tak jest...) znajduje się zakładka
Profile: [xxx]
Masz tam ustawiony profil "Hapel"?
[Obrazek: knYCFqw.gif]
Offline
Czesio9856
Czarodziej



Posty: 16
Tematy: 4
Sie 2015
0
#3
Tak mam
Offline
MZawaa
Redaktor Haplowego Facebook'a



Posty: 57
Tematy: 9
Gru 2014
38
#4
Spróbuj odinstalować MC czystego i hapla.
Następnie postępuj według tego poradnika:
[Tylko zarejestrowani użytkownicy mogą zobaczyć ten link Zarejestruj się]
A launcher obecnie jest tutaj:
[Tylko zarejestrowani użytkownicy mogą zobaczyć ten link Zarejestruj się]

Mam nadzieję, że jakkolwiek pomogłem.
[Obrazek: tumblr_o7acqeV4lr1t8t1sho1_400.gif]
"Lamusy gasną jak knot
Gdy rabuje ci banknot
Cedzi przez zęby
Nie płacz suko"~Kali
Offline
Czesio9856
Czarodziej



Posty: 16
Tematy: 4
Sie 2015
0
#5
Pomogłeś i to jak. Launcher chodzi poprawnie dzięki!
Online
bogo36
Nauczyciel Starożytnych Run


Pracownik Hogwartu

Posty: 306
Tematy: 33
Gru 2014
106
Gryffindor
#6
Zamykam.
Offline
C4mp3r
Na ręce złoty Animus


Moderator

Posty: 751
Tematy: 25
Gru 2014
485
Gryffindor
#7
A ja zamykam jeszcze raz bo chyba coś się nie udało i przenoszę.
[Obrazek: vhy8P08.png]



Skocz do:


Użytkownicy przeglądający ten temat 1 gości



Polskie tłumaczenie © 2007-2017 Polski Support MyBB
Silnik forum MyBB, © 2002-2017 MyBB Group.
Theme by XSTYLED modified by Hapel Dev Team © 2015-2017.