Witaj!

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
[Problem]
Marsen
"Powiem tak..."


Moderator

Posty: 183
Tematy: 13
Gru 2014
245
#1
Specyfikacja techniczna komputera: (Wszystko, CPU, GPU, RAM)
16 GB RAM;
GeForce GTX 660;
Intel Core i5-4690K CPU @ 3.50 GHz;
Wersja systemu: x64
Opis problemu: Po odpaleniu Hapel Updatera i zweryfikowaniu plików, Updater się zatrzymuje na komunikacie "Gotowe! (1)"
Screeny: (podawane w linkach do imgur) [Tylko zarejestrowani użytkownicy mogą zobaczyć ten link Zarejestruj się]
Treść błędu: (jeżeli występuje, podajemy link do pastebin) -

Przed założeniem tematu, przeczytałem/am FAQ launchera, i nie znalazłem/am rozwiązania swojego problemu.
Niedostępny
Veniqui
Fałszywy odmieniec



Posty: 502
Tematy: 25
Gru 2015
581
Slytherin
#2
Chyba wszyscy tak mają wejdź przez SKlaunchera. Chyba, że używasz innego to przez tamtego.
[Obrazek: tumblr_inline_oavuxtHxtq1shq33t_500.gif]
Wookie
Moderator


Moderator

Posty: 145
Tematy: 30
Gru 2014
86
Slytherin
#3
Jak widzę problem rozwiązany.

Zamykam, przenoszę.



Skocz do:


Użytkownicy przeglądający ten temat 1 gości



Polskie tłumaczenie © 2007-2018 Polski Support MyBB
Silnik forum MyBB, © 2002-2018 MyBB Group.
Theme by XSTYLED modified by Hapel Dev Team © 2015-2018.